Ausgleichsbehälter läuft über

Alle Motor relevanten Teile, Tipps und Tricks sowie Hilfestellungen und Problemlösungen.
stefanblomann
Newbie
Beiträge: 46
Registriert: 8. Jun 2018, 13:28
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

Ausgleichsbehälter läuft über

Beitragvon stefanblomann » 15. Sep 2018, 21:00

Hallo,

ich habe (eigentlich schon immer) folgendes Problem mit meinem 1500er mit E-Lüfter:

Solange der Motor läuft, funktioniert die Kühlung. An der Ampel geht gelegentlich der Lüfter an. Alles ok.
Wenn ich den Ausglchsbehälter kalt halbvoll hatte, dann ist er bei heissem Motor fast komplett voll.

Wenn ich etwas flotter unterwegs war und danach den Motor abstelle, dann passiert folgendes: Nach ca. 30 Sek. geht der Lüfter an da die Temp. im Kühler nochmals odentlich zu steigen scheint.
Danach läuft mir der Ausgleichsbehälter über. Nach ca. 1 Min ist der Spuk zuende, Lüfter geht auch wieder aus.
Nach Abkühlen des Motors ist der Ausgleichsbehälter dann nahezu leer.

Den Deckel (13 LBS) habe ich schon ersetzt, hat leider nix gebracht.

Ich verstehe echt nicht, wie die Temp. nach Abstellen des Motors noch so extrem steigen kann ?!
Hat jemand sowas schon gehabt ?

Grüsse
Stefan

Benutzeravatar
dyngo
Überflieger
Beiträge: 1298
Registriert: 21. Jan 2011, 17:16
Danksagung erhalten: 57 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon dyngo » 15. Sep 2018, 21:16

Bei mir wird das motor nie so heiss das die deckle sich öffnet.
Ausgleichbehalter bleibt immer auf selbe niveau, ausser das etwas wasserverlust kompensiert wird.
Glaube nicht das es normahl ist das die drück bei normahles fahren über 13 lbs kommt.
Eigentlich nur nach abstellen kann die druck zunehmen wegen das die wasserpumpe steht. Dafür dient die ausgleichbehalter.
Überigens, herald hat das ding nicht und verliert nahe kein wasser.

stefanblomann
Newbie
Beiträge: 46
Registriert: 8. Jun 2018, 13:28
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon stefanblomann » 15. Sep 2018, 21:44

Hally Dyngo,

hmmm, was sagt mir das ? dass mein kühler zu viel druck entwickelt weil zu warm ? das kann ich mir eigentlich nicht vorstellen weil der e-lüfter bei 90 grad einschaltet, und er nur sehr selten angeht.
Das heisst meine Kühlertemp. ist innder Regel unter 90 Grad. Das sollte ja passen.

Ich hatte auch Luft im System im Verdacht, aber spätestens nach dem ersten "Überlaufen" sollte eine Luftblase ja raus sein.
Mn Thermostat hat natürlich eine Entlüftungsbohrung...

Benutzeravatar
Andi
Überflieger
Beiträge: 7690
Registriert: 11. Sep 2006, 19:38
Wohnort: Hannover
Hat sich bedankt: 33 Mal
Danksagung erhalten: 273 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon Andi » 15. Sep 2018, 23:31

Ich hab kalt nur 2-3cm drin so das der Schlauch im wasser hängt.
Wer keine Punkte in Flensburg hat hat endweder Glück gehabt oder behindert den fließenden Verkehr.

Benutzeravatar
dyngo
Überflieger
Beiträge: 1298
Registriert: 21. Jan 2011, 17:16
Danksagung erhalten: 57 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon dyngo » 15. Sep 2018, 23:50

Ich kenne das problem bei ein meiner Range Rovers.
Ursache (denke ich) das er etwas wasser verliert irgendwo ecke wasserpumpe.
In jeden fall ist es da nass und dreckig.
Vorlâufig habe ich das problehm gelöst mit ein entluftungs schlange zwischen LPG verdampfer (hochste punkt) und obenseite kühler. Funktioniert, das überlaufen ist nicht mehr da.
Problehm ist natürlich nicht gelöst, alles ist aber stabil und ich bin schnell zufrieden ..

mpanzi
Über - Member
Beiträge: 688
Registriert: 15. Mär 2008, 14:07
Wohnort: noch: Ludwigshafen - bald: Sauldorf (bei Messkirch)
Hat sich bedankt: 18 Mal
Danksagung erhalten: 25 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon mpanzi » 16. Sep 2018, 06:10

Ich kann es mir nur so vorstellen, dass der Motor - aus welchem Grund auch immer - Wasser aus dem Motor in den Ausgleichsbehälter pumpt.

Der Ausgleichsbehälter ist ja nur dafür da um die Ausdehnung des Kühlwassers bei Erwärmung auszugleichen. Wenn Du 100 Liter Wasser mit 10 Grad auf 100 Grad erhitzt, werden das ca. 104 Liter.

Wieviel Kühlwasser ist im Spitfire? 10 Liter? Dann wären das von 10 auf 10,4 Liter - also 400 ml mehr Volumen. Der Ausgleichsbehälter hat wieviel Inhalt 1 Liter? 2 Liter? Müsste also in jedem Fall ausreichen.

Also muss von irgendwoher Wasser kommen, welches eigentlich nicht in den Ausgleichsbehälter gehört.

Benutzeravatar
xsivelife
Überflieger
Beiträge: 1553
Registriert: 5. Nov 2008, 09:58
Wohnort: 70839 Gerlingen
Hat sich bedankt: 38 Mal
Danksagung erhalten: 108 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon xsivelife » 16. Sep 2018, 08:30

Ich tippe auf Schmodder im Kühlkreislauf des Motors mit entsprechenden heissen Stellen des Motorblocks, wo das Wasser nach dem Abstellen des Motors dann zum Kochen gebracht wird und der Dampf dann den Kühler zum Überlaufen bringt.

Solchen Rost-Siff habe ich unserem GT6-Motor auch massenhaft rausgespült ... :-vh
Zuletzt geändert von xsivelife am 16. Sep 2018, 22:33, insgesamt 1-mal geändert.
Viele Grüsse aus dem Schwobaländle,
Mike

2-Räder: '83er Vespa PX 200 & '86er Honda NS 400 R & '88er KTM GS 400 H
4-Räder: '66er GT6 MK1 & '73er MK IV & '05er Twingo

Benutzeravatar
kamphausen
Super - Member
Beiträge: 435
Registriert: 31. Dez 2016, 09:27
Wohnort: Essen
Hat sich bedankt: 2 Mal
Danksagung erhalten: 22 Mal
Kontaktdaten:

Re: Ausgleichsbehälter läuft über

Beitragvon kamphausen » 16. Sep 2018, 09:38

Moin

Wie Mike schon schreibt, wird´s vermutlich mit Hitzeinseln - da verdreckt/verkalkt - zusammenhängen...
Auch ist es zwar schön, wenn auf dem Deckel "13LBs" drauf steht...das sagt nur leider nix aus über den tatsächlichen Druck im System...

a) Ersatzteilqualität der Deckel....
b) krummer Sitzt im Kühler

Test: Heizungsschlauch an Druckluft anschließen und schauen, ab wieviel Bar wirklich Wasser in den Behälter entweicht....
Der (untere)Sitz vom Deckel braucht ja nur minimal verbogen sein oder die oberer "Krempe" nach oben, und schon siedet es bei 100° anstatt erst bei 115°C bis 130°C

Peter
GT6+ ´70, deutscher TR6 PI (CP) ´72, SR500 ´86 :-vh

stefanblomann
Newbie
Beiträge: 46
Registriert: 8. Jun 2018, 13:28
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon stefanblomann » 16. Sep 2018, 10:13

Danke für die guten Tips Mike&Peter. Dazu folgende Frage:

- Bekommt man Kalk/Schmodder raus ohne den Kopf abzunehmen? Durchspülen mit Druck?

Guter Tip mit der Druckluft über den Heizungsschlauch. D.h. am Heizungsventil Schlauch ab und da Druck drauf geben? Muss ich mal schauen wo ich nen Kompressor leihen kann um das mal zu testen.

Benutzeravatar
xsivelife
Überflieger
Beiträge: 1553
Registriert: 5. Nov 2008, 09:58
Wohnort: 70839 Gerlingen
Hat sich bedankt: 38 Mal
Danksagung erhalten: 108 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon xsivelife » 16. Sep 2018, 12:27

Nach meiner Erfahrung ist hier i.d.R. weniger Kalk als sonstiger Siff im Spiel. Inkompatible Kühlflüssigkeiten, Rostplatten ("nur mal kurz mit Leitungswasser probieren, ob's jetzt dicht ist" mit "wechsle ich morgen"-Monaten), "Kühlerdicht"-Versuche, ...

Teilweise bekommt man das sicher herausgespült, möglichst natürlich in beide Richtungen. Ungünstig ist es natürlich, daß sich das Zeugs am liebsten in strömungstechnisch ruhigeren Bereichen ablagert, wo es beim Spülen dann auch tendenziell langsamer strömt. Ganz gruselig sieht es meist hinter den Froststopfen aus, hier würde es sicher etwas bringen, den einen oder anderen Stopfen herauszuziehen, spülen und einen neuen einzusetzen. Besser natürlich mit allen Stopfen ... 8)
Zuletzt geändert von xsivelife am 16. Sep 2018, 13:50, insgesamt 1-mal geändert.
Viele Grüsse aus dem Schwobaländle,
Mike

2-Räder: '83er Vespa PX 200 & '86er Honda NS 400 R & '88er KTM GS 400 H
4-Räder: '66er GT6 MK1 & '73er MK IV & '05er Twingo

Benutzeravatar
Andi
Überflieger
Beiträge: 7690
Registriert: 11. Sep 2006, 19:38
Wohnort: Hannover
Hat sich bedankt: 33 Mal
Danksagung erhalten: 273 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon Andi » 16. Sep 2018, 13:29

Wärmetauscher aber extra spülen und nur gegen Fließrichtung.Sonst kann der verstopfen.
Wer keine Punkte in Flensburg hat hat endweder Glück gehabt oder behindert den fließenden Verkehr.

BrooklandsGreen
Newbie
Beiträge: 38
Registriert: 26. Sep 2015, 20:28
Wohnort: Ulm
Danksagung erhalten: 5 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon BrooklandsGreen » 16. Sep 2018, 19:48

Hallo Stefan,

das die Temperatur nach dem Abstellen etwas ansteigt ist normal, nur kochen sollte es nicht, wenn das System dicht ist.
Beobachte mal wenn er überhitzt, ob es an einem Schlauch rauspfeift. Ich hatte mal so richtig breite Schlauchschellen für die Kühlerschläuche verwendet, deren Druck auf die Schläuche war nicht stark genug. Nach dem Abstellen fing es an zu kochen und pfeifte an einer Schlauchschelle raus + dem Überkochen im Ausgleichsbehälter.

Eventuell ist eine Schlauchschelle nicht fest genug?
Klingt banal, war aber bei mir so.

Grüße
Stefan

stefanblomann
Newbie
Beiträge: 46
Registriert: 8. Jun 2018, 13:28
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

Re: Ausgleichsbehälter läuft über

Beitragvon stefanblomann » 16. Sep 2018, 22:13

Danke für den Tip Stefan - da bin ich jetzt selbst gar nicht drauf gekommen. Ich meine nämlich Wasserspuren irgendwo am Thermostatgehäuse gesehen zu haben. Das könnte wirklich das Problem sein. Durch eine leichte Undichtigkeit kann er nicht genügend Druck aufbauen, und das Wasser kocht schon viel zu früh wodurch mir der Behälter überläuft.

Das sollte ich dann ja auch merken wenn ich den Kühler abdrücke.

Ich werde prüfen und berichten. Danke Euch allen :happywink:


cron