leichtes Rasseln

Alle Motor relevanten Teile, Tipps und Tricks sowie Hilfestellungen und Problemlösungen.
Benutzeravatar
peter.urbancik
Super - Member
Beiträge: 254
Registriert: 9. Jun 2015, 14:08
Wohnort: 86316 Friedberg / Bayern
Hat sich bedankt: 6 Mal
Danksagung erhalten: 5 Mal

Re: leichtes Rasseln

Beitrag von peter.urbancik » 24. Sep 2019, 07:45

Moin
ich habe am WE den anderen Ölfilter Bosch 3342 mit Adapter eingesetzt, hört sich gleich besser an. (Danke Marc)
Das Achsialspiel an der KW habe ich mit der Schiebelehre gemessen (ich weiß, ist nicht ganz so exakt, deswegen habe ich es öfter gemessen), es beträgt 0,24 mm. Wieviel Spiel muss er denn haben, denn 0-Spiel macht ja keinen Sinn - oder?

Ich war am Wochenende auf einem Oldtimertreffen, dort hatte ein Fahrzeug einen Pleuellagerschaden, das hat sich jedoch komplett anders angehört als bei mir. Das Geräuch war ein eher hartes Klacken - während es bei mir eher ein metallisches Schnarren, Scheppern ist.
Kann dies auch von den Stößelstangen kommen?
Viel Grüße
Peter

Benutzeravatar
marc
Überflieger
Beiträge: 1228
Registriert: 11. Sep 2006, 14:35
Wohnort: Kassel, Brühl
Hat sich bedankt: 13 Mal
Danksagung erhalten: 72 Mal

Re: leichtes Rasseln

Beitrag von marc » 24. Sep 2019, 10:27

Werkstatthandbuch sagt 0,102 - 0,203mm. Also knapp über der Grenze. Da sehe ich keinen akuten Handlungsbedarf. Der Motor, von dem ich das Bild eingestellt habe, hatte 2,1mm Axialspiel. Bist Du mit der Nummer des Ölfilters sicher?
Viele Grüße
Marc

Benutzeravatar
peter.urbancik
Super - Member
Beiträge: 254
Registriert: 9. Jun 2015, 14:08
Wohnort: 86316 Friedberg / Bayern
Hat sich bedankt: 6 Mal
Danksagung erhalten: 5 Mal

Re: leichtes Rasseln

Beitrag von peter.urbancik » 24. Sep 2019, 10:49

Hallo Marc
ich habe Filter und Adapter in der Scheune bestellt, der Filter ist beschriftet mit: Bosch P3342
Laut Beschreibung Öldruck ab der ersten Umdrehung.
Viele Grüße
Peter

Benutzeravatar
Rolf
Überflieger
Beiträge: 2809
Registriert: 14. Sep 2006, 19:04
Wohnort: Oldenburg / Ammerland
Hat sich bedankt: 1040 Mal
Danksagung erhalten: 183 Mal

Re: leichtes Rasseln

Beitrag von Rolf » 24. Sep 2019, 19:48

peter.urbancik hat geschrieben:
24. Sep 2019, 10:49
Hallo Marc
ich habe Filter und Adapter in der Scheune bestellt, der Filter ist beschriftet mit: Bosch P3342
Laut Beschreibung Öldruck ab der ersten Umdrehung.
Viele Grüße
Peter

Ich fahre diesen Filter auch schon längere Zeit. Ist auf jeden Fall zu empfehlen. Nur hält er das Öl auch nicht zu 100 Prozent zurück. Wenn der Wagen mal länger als etwa eine Woche steht, ist dieser Filter leider auch wieder leer.


Grüße
Rolf
TRIUMPH SPITFIRE 1500 ohne Ölkühler, ohne Hitzeschutzband, ohne Messingschwenklager, ohne Bremsscheibenschutzbleche, ohne Zweihundertwattstereoanlage, ohne Wartungsklappen, ohne Lambdasonde, ohne Schläuche in den Reifen und ohne zwölf zusätzliche Relais.

Benutzeravatar
marc
Überflieger
Beiträge: 1228
Registriert: 11. Sep 2006, 14:35
Wohnort: Kassel, Brühl
Hat sich bedankt: 13 Mal
Danksagung erhalten: 72 Mal

Re: leichtes Rasseln

Beitrag von marc » 24. Sep 2019, 23:19

Ich kenne nur den P3105, der ist etwas länger und hat ein federbelastes Ventil, das 0,12 bar benötigt um zu Öffnen, ist eigentlich für dem MB 190. Vermute aber der P3342 funktioniert ähnlich. Im alten Forum hatte ich mal Bilder von einem zersägten Bosch und Unipart eingestellt, das ist aber bestimmt 20 Jahre her.
Aber das ein Filter irgendwann leer läuft, ist glaube ich nicht zu vermeiden.

https://www.google.com/imgres?imgurl=ht ... h%2Fx%2Fim

Die meisten Filter haben nur das Bodenventil.
Viele Grüße
Marc

Benutzeravatar
Rolf
Überflieger
Beiträge: 2809
Registriert: 14. Sep 2006, 19:04
Wohnort: Oldenburg / Ammerland
Hat sich bedankt: 1040 Mal
Danksagung erhalten: 183 Mal

Re: leichtes Rasseln

Beitrag von Rolf » 25. Sep 2019, 01:28

Der Bosch P 3342 mit Rücklaufsperre ist original eigentlich für den Land Rover vorgesehen. Er passt wegen anderem Gewinde aber nur mit einem Adapter an den Spitfiremotor. Aber diesen Adapter 3/4" gibt es für etwa 10 Euro und man muss ihn ja nur 1x kaufen. Statt des Bosch P 3342 kann man auch den Filter Mann W 713/9 verwenden.


Grüße
Rolf
TRIUMPH SPITFIRE 1500 ohne Ölkühler, ohne Hitzeschutzband, ohne Messingschwenklager, ohne Bremsscheibenschutzbleche, ohne Zweihundertwattstereoanlage, ohne Wartungsklappen, ohne Lambdasonde, ohne Schläuche in den Reifen und ohne zwölf zusätzliche Relais.

Benutzeravatar
MKIII
Überflieger
Beiträge: 5532
Registriert: 11. Sep 2006, 09:46
Wohnort: Mörfelden
Hat sich bedankt: 50 Mal
Danksagung erhalten: 193 Mal

Re: leichtes Rasseln

Beitrag von MKIII » 25. Sep 2019, 06:25

oder
Bosch: P 3267
oder
MANN: W-713/14
oder
Mahle: OC 19
oder
............................. :roll:
Gruß
Norbert
-------------------------------------------------------
"Alt werden ist nix für Feiglinge"
Fuhrpark: Spitfire MK3 1969, Porsche V108 1960, NSU Max 1954, Honda CY50 1980

Benutzeravatar
greasemonkey
Über - Member
Beiträge: 589
Registriert: 9. Aug 2015, 14:03
Wohnort: Münchner Norden
Hat sich bedankt: 12 Mal
Danksagung erhalten: 72 Mal

Re: leichtes Rasseln

Beitrag von greasemonkey » 25. Sep 2019, 09:09

Genau "Oder" ist das Stichwort. Korrigiert mich falls ich mich irre, aber ich gehe davon aus das man so ziemlich alle Filter mit Rücklaufsperre für Motoren mit ähnlichem Hubraum verwenden kann, die man mit oder ohne Adapter angeschraubt bekommt. Öl kaufst ja auch nicht genau das, welches im Handbuch empfohlen wird, sondern irgendeines bei dem die Parameter passen. Wieso man das bei den Ölfiltern so dämlich gelöst hat, statt einfach Gewinde, Höhe, Rücklaufsperre, und Beipassdruck auf die Schachtel zu drucken wird mir ein ewiges Rätsel bleiben.
Fuhrpark: Spitfire 1500 BJ:1978; NSU Quickly S BJ:1960

Benutzeravatar
jr1500
Überflieger
Beiträge: 1561
Registriert: 10. Nov 2010, 11:09
Wohnort: Essen
Hat sich bedankt: 57 Mal
Danksagung erhalten: 72 Mal
Kontaktdaten:

Re: leichtes Rasseln

Beitrag von jr1500 » 25. Sep 2019, 09:12

marc hat geschrieben:
24. Sep 2019, 10:27
Werkstatthandbuch sagt 0,102 - 0,203mm. Also knapp über der Grenze. Da sehe ich keinen akuten Handlungsbedarf. Der Motor, von dem ich das Bild eingestellt habe, hatte 2,1mm Axialspiel. Bist Du mit der Nummer des Ölfilters sicher?
Wenn 2,4 mm gemessen wurden sehe ich das anders. 20% drüber ist in meinen Augen nicht mehr knapp.

Benutzeravatar
Det1500
Über - Member
Beiträge: 793
Registriert: 18. Nov 2010, 12:38
Wohnort: Bei Bonn
Hat sich bedankt: 2 Mal
Danksagung erhalten: 8 Mal

Re: leichtes Rasseln

Beitrag von Det1500 » 25. Sep 2019, 09:34

jr1500 hat geschrieben:
25. Sep 2019, 09:12
marc hat geschrieben:
24. Sep 2019, 10:27
Werkstatthandbuch sagt 0,102 - 0,203mm. Also knapp über der Grenze. Da sehe ich keinen akuten Handlungsbedarf. Der Motor, von dem ich das Bild eingestellt habe, hatte 2,1mm Axialspiel. Bist Du mit der Nummer des Ölfilters sicher?
Wenn 2,4 mm gemessen wurden sehe ich das anders. 20% drüber ist in meinen Augen nicht mehr knapp.
Er hat aber 0,24 gemessen, was gerade mal 37/1000stel oder 3,7/100stel drüber wären.
Würde ich auch nix machen....

Benutzeravatar
jr1500
Überflieger
Beiträge: 1561
Registriert: 10. Nov 2010, 11:09
Wohnort: Essen
Hat sich bedankt: 57 Mal
Danksagung erhalten: 72 Mal
Kontaktdaten:

Re: leichtes Rasseln

Beitrag von jr1500 » 25. Sep 2019, 09:40

Sorry, ich hatte mich vertippt und meinte natürlich 0,24.

Was dann immer noch 20% mehr Spiel als angeben und für mich ein Grund zum Lagerwechsel wäre.

Benutzeravatar
Markus Simon
Überflieger
Beiträge: 3112
Registriert: 26. Sep 2006, 10:16
Wohnort: Stuttgart
Hat sich bedankt: 9 Mal
Danksagung erhalten: 148 Mal

Re: leichtes Rasseln

Beitrag von Markus Simon » 25. Sep 2019, 10:41

für mich auch , wenn die "Halbmondscheiben" sich voll verabschieden ist danach der Motor ( Block und KW) meistens Schrott ......deshalb lieber rechtzeitig tauschen.
Gruß Markus
-----------------------------------------------
Zitat Walter Röhrl:
"Untersteuern ist, wenn man den Baum zuerst sieht, Übersteuern , wenn man den Baum zuerst hört!"

Benutzeravatar
Antonnick
Newbie
Beiträge: 16
Registriert: 29. Okt 2019, 22:08
Wohnort: vogelsberg
Danksagung erhalten: 3 Mal

Re: leichtes Rasseln

Beitrag von Antonnick » 18. Nov 2019, 16:18

Ich weiß es nicht genau ob es zu diesem Thread hingehört.

Auch beim Kaltstart meines 13/60 Herald rasselt der Motor 3 oder 4 Sekunden nachdem er anspringt. Ich hatte am Anfang sehr niedrigen Öldruck bemerkt und deshalb neue Pfeullager, Hauptlage, diese Halb-Mond Axial Lager ersetzt. Sogar habe ich neue Steuerketter eingebracht. Ebenfalls habe ich mit Qualitätsöl und Filter benutzt. Der Öldruck war nicht beeindruckt!

Also, obwohl man sagt die Ölpumpe liefert nur Volume und nicht Druck , habe ich sie auch mit neu ( mit Filter) ersetzt.
Ergebnis? Neues Auto :top: Ich kriege nunmehr guten Öldruck wenn nur der Anlasser dreht. Um die Rasseln beim Kaltstart zu vermeiden. Ich lass der Motor ohne Choke ein bisschen mit dem Anlasser umdrehen bis ich Öldruck bekomme. Danach mit Choke, Motor startet - keine Rasseln mehr und wenn warm sowieso nicht. :D

Jedoch wenn der Motor bezw, das Öl aufgewärmt ist und ich fahre ca 70kmh, bei der geringste Bewegung des Gaspedals kriege ich eine GEräusch im Motorraum wie Vorzündung. Egal wie ich der Timing zurückstelle oder der Vergaser fetter mache, geht es nicht weg. Ich habe ein tip bekommen, dass möglicherweise ist der Abstand im Verteilersockel nicht richtig - habe das auch angepasst ohne Erfolg. Ach ja, auch mit Superplus Benzin habe ich probiert. Mittlerweile habe ich das Geräusch akzeptiert :(

Nächste Jahr werde ich einfach mit dem Auto fahren aber nicht so weit von Zuhause entfernt bis etwas passiert.........

Benutzeravatar
isebjoern
Über - Member
Beiträge: 699
Registriert: 17. Nov 2011, 13:45
Wohnort: Sprockhövel-Haßlinghausen
Hat sich bedankt: 53 Mal
Danksagung erhalten: 28 Mal

Re: leichtes Rasseln

Beitrag von isebjoern » 18. Nov 2019, 16:53

Pleullagerspiel zu groß ?
Gruß Jörn GT6 MK3 1972

Benutzeravatar
Antonnick
Newbie
Beiträge: 16
Registriert: 29. Okt 2019, 22:08
Wohnort: vogelsberg
Danksagung erhalten: 3 Mal

Re: leichtes Rasseln

Beitrag von Antonnick » 20. Nov 2019, 19:33

Die Pfeullager habe ich alles geprüft und ersetzt. Die alten sahen auch nicht so schlecht aus, z.B
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Antworten